Problemas con el foro

Hilo sobre linternas en general. Consultas, dudas y otras opiniones aquí.

16 Dic 2010 20:27 por Heke
<<
Avatar de Usuario

Tecnólogo LED

Mensajes: 239

Registrado: 15 Jul 2010

Ubicación: Somewhere in Spain

Problemas con el foro

Ultimamente me esta saliendo mucho pantallazo de estos:
Imagen

¿Os pasa a vosotros? en mi caso tengo que darle a recargar la pagina y entonces sale o como mucho a la segunda pero no se si es caso puntual mio o pasa a los demas.

Un saludo.
Brinyte PD03A, MXDL 3W (XPG-R5), Superfire C-83 (Q5), Uniquefire X8, TR-801, Led-Lenser P-7, Sipik SK-68, C-78, Aurora SH-033, Ultrafire UF-H2, TrustFire Z1 XML-T6, Uniquefire UF-2100 XML-T6, Ultrafire WF-502B XML-T6, SkyRay S1 AAA (R2), Tank007 E09
16 Dic 2010 21:15 por varamigue
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 3858

Registrado: 12 Mar 2010

Ubicación: valencia

Re: Problemas con el foro

Es un viejo amigo del foro, te suele dar alegrias como la de duplicarte los mensajes cuando los escribes y te sale, o como me paso a mi estar peleando con el unos 5min.

Cojele cariño, te acompañara muchas veces.
Las mías:
Spoiler
Black Cat, UniqueFire S10 (1modo), C30 (3AAA + driver 5modos + ssl-80), UniqueFire X8 (17modos), MRV Lunapower (17modos), TrustFire F20 (x2: Q5 y R5 (modificada)), Sipik SK68, Uf-h2b, Uf-2100 (x2, mod Heke de 5modos), 3 Mag´s 3D (1 con terralux, otra XM-L, y otra con un osram calido), Ultrafire wf-606A a R5, Ultrafire 502b R2 (x2), Maxtoch TA6X-2LA, UniqueFire F3, UltraFire Wf-602c, Maglite ML-125, C8 XM-L, Olight I6 (x2), Convoy S2 XM-L2, Convoy L4, JKK36 sst40, Skilhunt HC04.
16 Dic 2010 22:00 por d4n1
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 1599

Registrado: 03 Sep 2010

Re: Problemas con el foro

¿Os pasa a vosotros? en mi caso tengo que darle a recargar la pagina y entonces sale o como mucho a la segunda pero no se si es caso puntual mio o pasa a los demas.
Sip! es relativamente normal.
A mi también me suele pasar.
16 Dic 2010 22:46 por XRAYBoY
<<
Avatar de Usuario

Moderador Global

Mensajes: 7756

Registrado: 21 Dic 2009

Ubicación: Vizcaya

Re: Problemas con el foro

Y no sabéis lo que costó implementar esa mejora... :qmeparto
Es bastante común. El servidor está compartido con muchas otras webs y a veces no puede con todas las conexiones.
Eso da errores de acceso a la base de datos frecuentemente.

Un servidor más dedicado costaría más dinero del que se recauda a través de la publicidad del foro y como el Administrador propietario
en ese sentido es un poco "cabezón", no nos acaba de implementar un sistema de donaciones...

P.D: Suerte con el Master ScKaLiBuR, que eres más caro de ver que Ilitri en FC.
Nitecore EA4,Thrunite Neutron 1C,JetBeam PA40,JetBeam RRT-21,Led Lenser P14,Fenix TK12 R5,Fenix LD20 R4,ITP A1 EOS,YEZL T9,EDI-T 11,Romisen RG-C2 Q5,UF A10 ,UF C3 SS ,X2000 C-31, Tank007 737,UF WF-C6S,Romisen RC-29,MXDL SA-28,UF WF-501B R2,MTE SF-23@XML,UF MCU C7s@R5 ,Aurora SH-32 SS@R5,Lpower MRV@R5 & XML,C78...
16 Dic 2010 23:27 por fer18gts
<<
Avatar de Usuario

Moderador Global

Mensajes: 2034

Registrado: 21 Dic 2009

Ubicación: Argentina

Re: Problemas con el foro

XRAYBoY escribió:Y no sabéis lo que costó implementar esa mejora... :qmeparto
Es bastante común. El servidor está compartido con muchas otras webs y a veces no puede con todas las conexiones.
Eso da errores de acceso a la base de datos frecuentemente.

Un servidor más dedicado costaría más dinero del que se recauda a través de la publicidad del foro y como el Administrador propietario
en ese sentido es un poco "cabezón", no nos acaba de implementar un sistema de donaciones...

P.D: Suerte con el Master ScKaLiBuR, que eres más caro de ver que Ilitri en FC.
+1
20 Dic 2010 13:22 por ScKaLiBuR
<<
Avatar de Usuario

Administrador del sitio

Mensajes: 1335

Registrado: 14 Dic 2009

Ubicación: La Vía Láctea

Re: Problemas con el foro

Saludando a todos :)

Como bien sabes, y ahora sabe todo el mundo, ando ocupado XRAY. Me meto muy fugazmente para monitorizar problemas y mensajes como este :roto2:, pero prometo volver a mediados de Enero, ok?

Sus dejo!! Las prisas las prisas... :facepalm:

Saludos a todos!!
Imagen
21 Dic 2010 10:57 por juanled
<<
Avatar de Usuario

Tecnólogo LED

Mensajes: 107

Registrado: 09 Nov 2010

Re: Problemas con el foro

Hola.
Esa misma imagen, me resulta familiar...de todos modos hay días en que ni aperece y otros, cada vez que recargas la página.
Saludos.
21 Dic 2010 13:56 por varamigue
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 3858

Registrado: 12 Mar 2010

Ubicación: valencia

Re: Problemas con el foro

A mi ultimamente me esta calentando mucho, cada vez que pincho el algun post o tiro para atras me sale, y cada respuesta me la duplica.
Las mías:
Spoiler
Black Cat, UniqueFire S10 (1modo), C30 (3AAA + driver 5modos + ssl-80), UniqueFire X8 (17modos), MRV Lunapower (17modos), TrustFire F20 (x2: Q5 y R5 (modificada)), Sipik SK68, Uf-h2b, Uf-2100 (x2, mod Heke de 5modos), 3 Mag´s 3D (1 con terralux, otra XM-L, y otra con un osram calido), Ultrafire wf-606A a R5, Ultrafire 502b R2 (x2), Maxtoch TA6X-2LA, UniqueFire F3, UltraFire Wf-602c, Maglite ML-125, C8 XM-L, Olight I6 (x2), Convoy S2 XM-L2, Convoy L4, JKK36 sst40, Skilhunt HC04.
23 Dic 2010 15:06 por fer18gts
<<
Avatar de Usuario

Moderador Global

Mensajes: 2034

Registrado: 21 Dic 2009

Ubicación: Argentina

Re: Problemas con el foro

juanled escribió:Hola.
Esa misma imagen, me resulta familiar...de todos modos hay días en que ni aperece y otros, cada vez que recargas la página.
Saludos.
Es normal con la sobrecarga por el numero de visitas, paciencia y darle a recargar que funciona.
Saludos.
12 Ene 2011 04:12 por Darkblood
<<
Avatar de Usuario

Empieza a ver la luz

Mensajes: 87

Registrado: 06 Dic 2010

Ubicación: Valencia

Re: Problemas con el foro

A mi desde hace unos 20 dias hay momentos que desisto de entrar... imposible no me carga la pagina , iba a crear un tema pero lo pongo aqui que es algo parecido...
Saludos.
Sipik sk68 , c78, UniqueFire UF-2100 , TrustFire X9 Cree XM-LT6 5-Mode 1000 , NEW XinTD X3 y NiteCore HC50 Cree XM-L2 T6

© ForoLinternas