[INVÁLIDO] Problemas en post.

Cuestiones generales sobre el foro (sugerencias, dudas, tutoriales...)

14 Mar 2018 13:45 por stirner
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 6537

Registrado: 02 Jun 2011

[INVÁLIDO] Problemas en post.

tengo problemas al escribir respuestas desde hace unos dias. Las dos primeras lineas van bien, pero a partir de la tercera va tan lento que se hace dificil escribir. ¿Es problema mio o del foro?
La realidad no me entusiasma, pero sigue siendo el único lugar donde se come decentemente.
-GROUCHO MARX
14 Mar 2018 13:46 por vincent
<<
Avatar de Usuario

Administrador del sitio

Mensajes: 1706

Registrado: 14 Dic 2009

Re: Problemas en post.

stirner escribió:tengo problemas al escribir respuestas desde hace unos dias. Las dos primeras lineas van bien, pero a partir de la tercera va tan lento que se hace dificil escribir. ¿Es problema mio o del foro?
A ver, deja que lo pruebe...
De momento bien.
Ningún problema.

Quizá sea problema de tu navegador.
Seguimos probando...
Nada, todo OK.
:nusenuse:
Imagen
14 Mar 2018 15:30 por stirner
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 6537

Registrado: 02 Jun 2011

Re: Problemas en post.

Probablemente es mi ordenador. Ultimamente ha dado problemas. Gracias
La realidad no me entusiasma, pero sigue siendo el único lugar donde se come decentemente.
-GROUCHO MARX
14 Mar 2018 17:36 por pepinfaxera
<<

Jamás ve la oscuridad

Mensajes: 3386

Registrado: 11 Oct 2014

Ubicación: Gijón

Re: Problemas en post.

[color=#4080BF]stirner[/color] escribió:tengo problemas al escribir ¿Es problema mio o del foro?
[color=#FF0000]vincent[/color] escribió:A ver, deja que lo pruebe...Quizá sea problema de tu navegador.
Seguimos probando...Nada, todo OK.
[color=#4080BF]stirner[/color] escribió:Mi ordenador. Últimamente ha dado problemas
Haber otra opinión: ... ... ... ... ...
Ningún problema detectado.
Saludos.

© ForoLinternas