[SOLUCIONADO] Subforo profesional desaparece

Cuestiones generales sobre el foro (sugerencias, dudas, tutoriales...)

09 Feb 2015 17:22 por F. Premens
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 3895

Registrado: 18 Jul 2011

[SOLUCIONADO] Subforo profesional desaparece

.. ha desaparecido el hilo sin ningun motivo aparente. (Supongo que habra sido por dejar el patrocinio)

Abri un hilo en Thrunite, y ha desaparecido Thrunite y el hilo, que menos que avisar de estas cosas, no?

Solución en el post #4
HE PERDIDO LA CUENTA
10 Feb 2015 00:03 por sal23xl
<<

Empieza a ver la luz

Mensajes: 87

Registrado: 12 Ene 2015

Re: Abri un hilo en el subforo profesional y..

Es cierto que ha desaparecido el hilo de thrunite. No tengo ni idea de por qué, pero acabo de abrir un hilo en "general" quejándome precisamente de la web de thrunite y lo sobrados que van. Un saludo.
10 Feb 2015 23:17 por F. Premens
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 3895

Registrado: 18 Jul 2011

Re: Abri un hilo en el subforo profesional y..

Pues vaya..
HE PERDIDO LA CUENTA
11 Feb 2015 22:17 por vincent
<<
Avatar de Usuario

Administrador del sitio

Mensajes: 1709

Registrado: 14 Dic 2009

Re: Abri un hilo en el subforo profesional y..

Hola F. Premens,

los banners y subforos de los patrocinadores se desactivan automáticamente cuando su publicidad caduca. No obstante, los mensajes del subforo no se borran, así que si hay algo importante que quieres recuperar dímelo.

Un saludo.
Imagen
12 Feb 2015 16:56 por F. Premens
<<
Avatar de Usuario

Jamás ve la oscuridad

Mensajes: 3895

Registrado: 18 Jul 2011

Re: Abri un hilo en el subforo profesional y..

Ah, no nada tranqui, solo les pregunte a ver si habia algun decsuento o cupon para la TN4A. :respeto:
HE PERDIDO LA CUENTA

© ForoLinternas